Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 29

Tema: Mi moto acelera y avanza lentamente

  1. #1
    Miembro nuevo
    Fecha de ingreso
    17 Dec,
    Mensajes
    13

    Predeterminado Mi moto acelera y avanza lentamente

    Tengo una lifan virago 250 año 2008 con 9900 kms. Ha funcionado perfecto duranet más de un año pero ahora está teniendo un problema al acelerar. Acelero y comienza a celerar lentamente. ¿Alguien podría darme una pista por donde comenzar a revisar por favor?

    Gracias.

  2. #2
    Administrador Avatar de Makoto Mizuhara
    Fecha de ingreso
    20 Nov,
    Ubicación
    Malloco, Peñaflor, Chile.
    Mensajes
    8,051

    Predeterminado

    Cuando aceleras, el motor suena fuerte? como que el motor si estubiera tirando, pero sin que eso se traduzca en mas velocidad?
    Makoto Mizuhara
    Ex PalioEDX

    Este desarrollador hizo un pacto con dios, El No desarrolla sistemas y YO NO HAGO MILAGROS.

  3. #3
    Miembro senior Avatar de ReelTime
    Fecha de ingreso
    01 Jun,
    Ubicación
    Las Condes, Santiago, Chile.
    Mensajes
    3,386

    Predeterminado

    ¿Regulación de embrague?
    [IMG]****://i1232.photobucket.com/albums/ff369/Reeltime56/Firmaburgman_zpsa8e2ffdf.jpg[/IMG]

    Evolución: Honda CG 125 1976 / Suzuki GT185 A 1976 / Honda CB750 Four 1976 -/- Motorrad Max-150 2007 / Kymco Bet&Win 250 2006 Gris /
    Daelim S2 250 2008 / Kymco Bet&Win 250 2006 Roja / Daelim S2 250 2009 / Suzuki Burgman AN 400 K10
    ¡Por un TAG justo!

  4. #4
    Miembro nuevo
    Fecha de ingreso
    17 Dec,
    Mensajes
    13

    Predeterminado

    Cita Iniciado por Makoto Mizuhara Ver mensaje
    Cuando aceleras, el motor suena fuerte? como que el motor si estubiera tirando, pero sin que eso se traduzca en mas velocidad?
    Suena fuerte como si estuviera acelerando, pero la moto no avanza. La debo hacer avanzar a punta de acelerador hasta que alcanza la velocidad requerida...gracias por contestar la nota.

  5. #5
    Miembro nuevo
    Fecha de ingreso
    17 Dec,
    Mensajes
    13

    Predeterminado

    Cita Iniciado por ReelTime Ver mensaje
    ¿Regulación de embrague?
    Será ese el síntoma?...tengo que ir acelerando a pulsos para que tome la velocidad que necesito...

  6. #6
    Miembro nuevo
    Fecha de ingreso
    14 Oct,
    Ubicación
    Santiago, Chile.
    Mensajes
    432

    Predeterminado

    suena como a embrague: regulación o aceite inadecuado ¿cambiaste aceite hace poco?

  7. #7
    Miembro nuevo
    Fecha de ingreso
    25 Oct,
    Mensajes
    21

    Predeterminado

    suena como a embrague, tendrias k revisar debe estar patinando, si esta pasando esto notarias como perdidas de fuerza de la moto

  8. #8
    Miembro senior Avatar de bikemaniac
    Fecha de ingreso
    29 Sep,
    Ubicación
    La Reina, Stgo.
    Mensajes
    2,094

    Predeterminado

    Si suena como que esta tirando, pero no avanza, lo más probable es que tengas que regular embrague, tal y como te han dicho.
    Probablemente, este evita que la fuerza del cigueñal se traspase como debe a la caja de cambios.
    Aburrido de que al postear el foro me diga:


    Pensando seriamente en volverme un leecher y ya no postear más.

  9. #9
    Miembro nuevo
    Fecha de ingreso
    17 Dec,
    Mensajes
    13

    Predeterminado

    Cita Iniciado por Makoto Mizuhara Ver mensaje
    Cuando aceleras, el motor suena fuerte? como que el motor si estubiera tirando, pero sin que eso se traduzca en mas velocidad?

    Exactamente, acelero, el motor suena fuerte y unos instantes después toma velocidad.

    Gracias.

  10. #10
    Miembro nuevo
    Fecha de ingreso
    17 Dec,
    Mensajes
    13

    Predeterminado

    Cita Iniciado por ReelTime Ver mensaje
    ¿Regulación de embrague?
    Hola Reeltime, hice regulación de embrague y no tuve cambios.

    Gracias.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •