Resultados 1 al 4 de 4

Tema: ayuda con mi bws yamaha 100

  1. #1
    Miembro nuevo
    Fecha de ingreso
    27 Oct,
    Mensajes
    9

    Talking ayuda con mi bws yamaha 100

    weno amigos les cuento que habia escrito todo tan bonito y se boorrroo xq la pagina expiro que rabia...

    Entonces;
    Tengo una bws 100 la compre usada la pobre, y estaba super maltratada...consecuencias; consume nnn aceite ...parte solo por patadas ya q el boton automatico funciona cuando quiere ...lo importante es q nunca me ha dejado tirada....No como aquellas chinas q vendi por traicioneras...
    En fin el tema esq despues de un año de rabiar xq gasta mucho aceite me puse amarrete y le puse aceite baraatoooo es decir 2 tiempos para motosierra y hasta el momento solo sufria mi pololo con mi perfume a humo jjeee...
    Luego decidi lavarle el filtro de aire y carburador (solo por fuera )...y al terminar nunca supe como estaba original% el filtro de aire...cueccc....al poco tiempo de uso... la bws comenzo a chuparse y decidi abrirla otra vez...descubri 2 cosas...La primera esq el sensor del aceite estaba malo xq yo llenaba cada 4 dias con medio litro por orden de una luz roja y el estanque hace como 2 y medio..y la 2da esq el filtro de aire tenia una especie de trompa larga sin dueño ..mirando mirando, encontre una abertura en el filtro pero no calzaba perfectamente x lo q decidi dejarla tal cual... el problema esq cada 35km se me chupa y el motor hace un ruido de sufrimiento jevi, como de una cuchilla elctrica cortando...no me deja acelerar y anda como a 30 por hora no se detiene el motor pero no me deja acelerar y solo si la dejo descansar unos 20 minutos sigue como si nada.....


    espero me ayuden a detectar el culpable: aceite, filtro de aire o limpiar el carburador...
    Pdt¨; si alguien sabe de un taller para yamaha bws genial xq no se donde llevarla...

    Salu2

  2. #2
    Miembro frecuente Avatar de Rodojojo
    Fecha de ingreso
    13 Dec,
    Ubicación
    Santiago, Chile.
    Mensajes
    775

    Lightbulb

    Cita Iniciado por Michelle Ver mensaje
    ...el filtro de aire tenia una especie de trompa larga sin dueño ..mirando mirando, encontre una abertura en el filtro pero no calzaba perfectamente x lo q decidi dejarla tal cual...
    La caja del filtro de aire debe ir conectaba por una manguera al Carburador, sera esa la "trompa" que esta desconectada?



    Si andubiste con la caja del filtro desconectada, el motor debio haberse escuchado un poco mas ronco. El problema de andar asi es que el carburador absorve toda la suciedad del aire y se tapa.

    Revisa si la caja del filtro esta conectada al carburador.
    Si esta desconectada, puedes conseguir un spray para limpiar el carburador. Se aplica en el carburador, en la misma boca donde va la manguera del filtro. Luego conectas la caja del filtro y pruebas.

    Lo del aceite... ni idea... no me he metido mucho en los 2t

    Aca hay mucha gente con experiencia en Scooters, por ahi de seguro P3la0 o ReelTime pueden saber mas del tema.

    Saludos.


    Última edición por Rodojojo; 28/10/2009 a las 01:45

  3. #3
    Miembro nuevo
    Fecha de ingreso
    27 Oct,
    Mensajes
    9

    Predeterminado

    muchas gracias ..es claro lo q me dices asiq revisare..

  4. #4
    Miembro senior Avatar de Carlitrox
    Fecha de ingreso
    08 Apr,
    Ubicación
    Estacion central, Santiago, Chile.
    Mensajes
    1,276

    Predeterminado

    Esto va en mecanica.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •