Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 34

Tema: Problemas con empaquetadura de culata...

  1. #1
    Miembro frecuente
    Fecha de ingreso
    17 Sep,
    Ubicación
    , , Chile.
    Mensajes
    613

    Predeterminado Problemas con empaquetadura de culata...

    Hola,

    Mi moto (una TDR) tiene algunos problemas con la empaquetadura de la culata, si ando en ciudad o carretera relajado, no pasa nada, pero si me pongo a pistear a lo campeon empieza a subir la temperatura del motor y consumir agua, tambien veo que el tapon del deposito secundario del agua se salta. Osea la culata esta filtrando.

    Que sellante es bueno para esto? me an dicho que le coloque un par de capas de pintura resisitente al calor a la empaquetadura y problema solucionado, pero quizas existe algun producto Loctite o similar especialmente hecho para esto.

    Eso Saludos





    http://tdr250.blogspot.com http://gntrips.blogspot.com

  2. #2
    Miembro senior Avatar de furiano
    Fecha de ingreso
    09 Jan,
    Ubicación
    Copiapo, Copiapo, Chile.
    Mensajes
    2,349

    Predeterminado

    Cambia empaquetadura y deja tu joyita 100% y dejate de Web-ass, un parche te va a durar menos que un peo en un canasto

  3. #3
    Miembro senior
    Fecha de ingreso
    05 Sep,
    Ubicación
    Temuco, Chile.
    Mensajes
    1,206

    Predeterminado

    Eso en realidad suena como problema en el despiche de la bomba de agua y sello mecanico.

    Revisa eso.. en ningun caso el agua deberia salir por el deposito de reserva... no sería malo que aproveches de revisar tambien el tapon de radiador.

    Saludos!

  4. #4
    Miembro frecuente
    Fecha de ingreso
    17 Sep,
    Ubicación
    , , Chile.
    Mensajes
    613

    Predeterminado

    Cambia empaquetadura y deja tu joyita 100% y dejate de Web-ass, un parche te va a durar menos que un peo en un canasto

    <div align="right">Originalmente enviado por furiano*-*11/02/2009*:* 19:55:19</div id="right">
    La empaquetadura es nueva original Yamaha, y la culata esta con los torques que dice el manual, [xx(] Igual pasa el problema.


    http://tdr250.blogspot.com http://gntrips.blogspot.com

  5. #5
    Miembro frecuente
    Fecha de ingreso
    17 Sep,
    Ubicación
    , , Chile.
    Mensajes
    613

    Predeterminado

    Eso en realidad suena como problema en el despiche de la bomba de agua y sello mecanico.

    Revisa eso.. en ningun caso el agua deberia salir por el deposito de reserva... no sería malo que aproveches de revisar tambien el tapon de radiador.

    Saludos!

    <div align="right">Originalmente enviado por sp3ci4l*-*12/02/2009*:* 09:23:48</div id="right">
    Puede que sea la tapa del radiador, o un conjunto de las 2 cosas, tapa de radiador y pequeña filtracion en la culata. Le voy a comprar la tapa y ver que pasa. Le servira una de auto?


    http://tdr250.blogspot.com http://gntrips.blogspot.com

  6. #6
    Miembro senior Avatar de furiano
    Fecha de ingreso
    09 Jan,
    Ubicación
    Copiapo, Copiapo, Chile.
    Mensajes
    2,349

    Predeterminado

    ¿porque crees que la culata está filtrando y porque asocias que salte el tapón del deposito secundario con la filtraciónde culata?
    ¿tienes el manual de servicio de la TDR?

  7. #7
    Miembro nuevo Avatar de cascajal
    Fecha de ingreso
    19 Jan,
    Ubicación
    , , Chile.
    Mensajes
    72

    Predeterminado

    Verifica que la culata no este torcida, puedes apoyarla en un vidrio y ver si se balancea, si es asi puedes lijarla un poco para rectificarla, al instalar la empaquetadura puedes usar una delgada, pero muy delgada pelicual de silicona ploma loctite o el producto de yamaha Yamabond 4 que lo usan en los servicios especializados, lo venden en imoto y lorca en 9.000 pesos(segun lo que recuerdo), sino es otro el problema, puede ser la tapa del radiador
    Puerto Varas

  8. #8
    Miembro frecuente
    Fecha de ingreso
    17 Sep,
    Ubicación
    , , Chile.
    Mensajes
    613

    Predeterminado

    ¿porque crees que la culata está filtrando y porque asocias que salte el tapón del deposito secundario con la filtraciónde culata?
    ¿tienes el manual de servicio de la TDR?


    <div align="right">Originalmente enviado por furiano*-*12/02/2009*:* 18:17:38</div id="right">
    Si tengo el manual de taller,
    Mira es pura imaginacion, pero pienso lo siguiente:
    Cuando le doy como caja al motor(9000 rpm-10000 rmp 160km/h++) Harto rato, sube la temperatura y consume un poco de agua, y la tapa del deposito secundario salta, lo asocio a que se filtran explociones al sistema de refrigeracion aumenta la presion interior de este y empieza a salir por la tapa del radiador hacia el estanque secundario al cual le salta la tapa.

    Ahora quizas la tapa del radiador este mala y no aguanta la presion del agua caliente.

    Puedo de todas formas cambiar la tapa del radiador y ver que pasa, si sigue igual ya seria la empaquetadura.

    Una vez puesta la culata nunca le he dado reapriete, sera necesario?

    Saludos


    http://tdr250.blogspot.com http://gntrips.blogspot.com

  9. #9
    Miembro frecuente
    Fecha de ingreso
    17 Sep,
    Ubicación
    , , Chile.
    Mensajes
    613

    Predeterminado

    Verifica que la culata no este torcida, puedes apoyarla en un vidrio y ver si se balancea, si es asi puedes lijarla un poco para rectificarla, al instalar la empaquetadura puedes usar una delgada, pero muy delgada pelicual de silicona ploma loctite o el producto de yamaha Yamabond 4 que lo usan en los servicios especializados, lo venden en imoto y lorca en 9.000 pesos(segun lo que recuerdo), sino es otro el problema, puede ser la tapa del radiador

    <div align="right">Originalmente enviado por cascajal*-*12/02/2009*:* 20:56:13</div id="right">
    Cuando arme el motor hice eso de chekear con un vidrio, se veia sin problemas,

    Compre el Yamabond 4 en imoto a $4500 hace un buen tiempo ya, y lo encontre remalo, lo ocupe para sellar la parte baja del motor de la TDR(Motor 2T) y en menos de 1000kms empezo a perder un poco de aceite de transmision, son gotas , pero el el sellante no hizo bien la pega.

    Voy a buscar ese loctite gris.

    Saludos


    http://tdr250.blogspot.com http://gntrips.blogspot.com

  10. #10
    Miembro senior Avatar de furiano
    Fecha de ingreso
    09 Jan,
    Ubicación
    Copiapo, Copiapo, Chile.
    Mensajes
    2,349

    Predeterminado

    Mira,no conozco tu moto, pero imagino que ese depósito secundario puede ser un deposito de expansión, si es asi,elproblema es probable que solo sea la tapa, no creo que este filtrando la culata, para que salgas de la duda revisa el agua, olfateala y mirala, si hay rastros o manchas de aceite en la superficie hay te creo, pero lo dudo.
    Sobre la Tª ¿como sabes que aumenta mas que antes? porque de todas formas el motor debe consumir agua y más aun si le das duro ¿consume demasiado?

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •