PDA

Ver la versión completa : Ayuda Honda Civic '93 - Block



cougar
27/10/2015, 16:33
Estimados.
Muy buenas tardes. Tengo un Civic año 93 motor D15B3 (1.5) que hace poco comenzó a darme problemas tomando temperatura. le entra agua a un cilindro aparentemente. Resulta que hace casi un mes y medio me peque un viaje de aprox. 80 km. Nunca lo corro el auto, máximo le saco 130 para adelantar. Cuando llegue a destino el motor estaba sumamente disparejo y botando mucho humo por atrás. Deje que se enfriara y al otro día lo eche a andar y el motor estaba parejo. Revise el agua y no tenia perdida aparente. Un par de semanas después, fui a la playa (aprox. 40 Km de distancia) y me percate que el motor al calentarse comenzaba con el mismo síntoma. Después de circular un buen rato comenzaba a emitir humo blanco por el escape. Conclusión, era vapor de agua. Fui donde un mecánico y creyó que podía ser bujías así que le cambie cables, bujías y tapa distribuidor. De igual forma le hice un valvuleo porque le motor estaba como muy espeso a mi gusto. Y días después fui a Arauco (70KM aprox.) y comenzó el problemas de nuevo Consulte en otro mecánico y me dijo que le estaba entrando agua al cilindro. Efectivamente estaba teniendo una pequeña perdida de agua. Para no abrir, me recomendó agotar recursos y compramos un sellador de Block en polvo bien bueno según el (trae asbesto y es en base a aluminio). Eurecaa!!!...me sello el problema pero se me comenzó a calentar mas de la cuenta el motor. Así que, después de unos días que esperamos que el producto hiciera lo suyo, cambiamos el refrigerante (esta vez le eche agua destilada) y le sacamos el termostato. Me funciono por unos día super bien, claro que en carretera se bajaba mucho la temperatura, pero hace un par de días atrás, después de correrlo en autopista a 120 km, llegue a casa, tome once, y 30 minutos después fui a comprar, y cuando venia de vuelta se me empezó a elevar la temperatura (no lo entiendo, si el agua circula todo el rato y el termoventilador actúa como debe) y llego a casa con el mismo problema de antes: motor disparejo, humo blanco por el escape. Lo estacione y me fui a dormir. AL otro día parte el auto como si nada, sin problemas y funcionando parejo. Me hierve la sangre, no se que pueda ser. He pensado comprar un sealing block liquido y echárselo antes de recurrir al desarme del motor. Existe alguno bueno?. Será otro el problema?.

Como dato anexo. Le medí la compresión y marca 150 (según mecánico esta mas que bien). El aceite no evidencia haberse mezclado con agua.

Ayuda. Soy de Concepción.
Saludos y gracias por vuestro tiempo.

Civic
19/01/2016, 17:28
Obviamente tienes empaquetadura de culata rota y a lo mejor debes rectificar la culata por el humo blanco lo mas probable sufriste un calentón fuerte ojo con el agua destilada veneno usa solo coolant sin silicato y para motores de aluminio lo de las bujías pfff nada que ver tu mecánico al parecer no cacha naa me puedes decir que es un VALVULEO o motor ESPESO?????
Rectifica esa culata con otro mecanico por fa no hagas sufrir a ese pobre HONDA