PDA

Ver la versión completa : Problema con Terracan 2.9crd1



Condor30
08/03/2011, 09:54
hola a todos
les cuento que necesito ayuda con mi terracan petrolera , se me prende la cola de chancho o resorte del calentador , averiguando por ahi me dijeron que este modelo no trae bujias (plop) y no se como solucionar el problema , tampoco se donde esta el calentador en el motor ,si alguien me pudiera ayudar y enviar el manual de servicio seria perfecto
saludos

lucholarry
08/03/2011, 18:30
Estimado, yo le he cambiado los sellos a los inyectores de ese motor y SI tiene pre-calentadores están a un lado de los inyectores... El hecho de que se prenda la señal es que puede estar dando algún aviso.

En todo caso si quieres llegar a ellos, tienes que sacar la tapa de arriba, después el intercooler, una segunda tapa aisladora de ruido y ahí los encontrarás.

Suerte.

DíasDePlaya
09/03/2011, 11:12
Has tenido problemas de partida? Es normal que el indicador del Terracan marque cualquier cosa a pesar que las bujías están funcionando perfectamente.

netola36
10/03/2011, 17:05
Hola saludos para todos, con respecto a tu falla de luz de sistema de precalentamiento, te recomiendo que revises fusibles y funcionamiento de rele de sistema de precalentamiento, si todo esta bien , debes sacr la tapa superior de plastico del motor que dice CRDI 2.9 , al fondo mano izquierda del motor se encuentra los calentadores, revisa si su conexion electrica estan bien, si no lo estan reapretas las tuercas pequeñas , lo otro saca la manguera de aire que llega al INTERCOOLER , soltando la abrazadera, alli te queda a la vista los calentadores , alli le das cont5acto y vas a mirar los calentadores , se deben poner rojos , calentarse al maximo.

espero se a de utilidad mis consejos.

atte

ERNESTO


Servicio Scanner , revision sistema injeccion diesel crdi ,scanner original consecionario , Limpieza Injectores con Ultrasonido , carga sistema aire acondicionado
Mantenciones Segun Pauta y Kms, etc.
El Servicio se ofrece en La Serena , Atencion tambien a Domicilio.
Estoy atento a cualquier duda y consulta de la comunidad en temas sobre Injeccion Electronica
Soy Tecnico Mecanico Automotriz INACAP Titulado.
Gracias.

Escribir a netola36@hotmail.com (netola36@hotmail.com) para contacto
Información
Atte

Condor30
14/03/2011, 13:29
revise todo y sigue la luz
gracias

Condor30
14/03/2011, 13:30
no tiene problemas de partida solo la luz que se enciende

Condor30
14/03/2011, 13:31
gracias por sus respuestas hoy lo llevo al scanner les aviso como me va
saludos

Condor30
14/03/2011, 13:42
que pasa si es que fuesen los pre'calentadores y sigue andando?
Gracias

Paval
14/03/2011, 17:09
que pasa si es que fuesen los pre'calentadores y sigue andando?
Gracias

Sencillamente NO PARTE

Condor30
16/03/2011, 10:49
perdon me exprese mal ,me referia a que solo la luz sigue encendida y uno sigue andando
saludos