PDA

Ver la versión completa : no me la gano



ae2
17/12/2007, 11:51
buenas tengo un gran problema tengo un toyota corona 87 automatico
,empeso a chuparse en la salida ,en relenti anda parfecto ,pero al acelerarlo se chupa ,se lavo el carburador 2 beses y quedo igual,
al final para podermelo llebar ala casa tuve que serarle la mariposa del ahogador automatico , yo creo q esta chupando aire pero no se por donde ,.
se agradece una ayudita
gracias por q e intentado todo[?]

DíasDePlaya
17/12/2007, 13:02
Será la bomba de bencina? No creo que sea el chikler de alta tapado porque dices que te lo vieron 2 veces. Lo mismo para la altura del flotador.

Saludos moteros,

http://www.adach.cl/Firmas/ddp.jpg
-----DíasDePlaya-----
Las motos debieran estar autorizadas a andar a 130 en autopistas
http://www.youtube.com/watch?v=D_YgalIIOck

taosvc
19/12/2007, 12:56
¿No tendrás problemas con el avance del distribuidor?. Ésta tienen una manguera de vacío que a veces se rompe o tapa

salu2

ae2
19/12/2007, 16:07
gracias por las respuestas pero el carburador lo e rebisado entero incluso el avance, yo soy mecanico nautico me dedico poco alos autos, y este me tiene en jaque sigo esperando mas ayuda
gracias

Pablosky
19/12/2007, 16:12
Si falla al acelerarlo, el problema podria ser la bomba de pique (en el carburador), es probable que la membrana esté rota. Esta bomba sirve para compensar la falta de combustible al momento de abrir la mariposa.

Por favor trata de mejorar tu ortografia, es pésima.

Saludos

http://www.prelude-fan.de/pics/navi/car_logo1.gifhttp://www.familycar.com/classroom/Images/Trans_Gears.gif

ae2
19/12/2007, 16:19
cambie la bomba de pique sige =.
lo de la ortografia te lo agradesco pero mi viejo ni apalo me la arreglo.
gracias

DíasDePlaya
21/12/2007, 11:48
Revisaste la bomba de bencina como te dije?

Saludos moteros,

http://www.adach.cl/Firmas/ddp.jpg
-----DíasDePlaya-----
Las motos debieran estar autorizadas a andar a 130 en autopistas
http://www.youtube.com/watch?v=D_YgalIIOck

girocx1.3
21/12/2007, 15:45
Yo no soy mecanico pero pague tambien mi noviciado desarmando autos,
yo me inclino por la opcion de bomba de Bencina, pero quiero agregar que puede ser una tontera como los platinos, la tapa del distribuidor o el condensador suelto.
En una ocasion regreso de las vacaciones en un toyota corona año 77 resultado de tirones muy fuertes que llegaron a detenerme me vi obligado en plena carretera a desarmar todo el carburador....la solucion
apretar media vuelta el condensador del distribuidor.


GIRO

ae2
21/12/2007, 16:57
bale boy a chequer la bomba y les cuento
gracias

ae2
22/12/2007, 02:03
hola revice la bomba esta buena ,cambiamos las empaquetaduras sigio =,bujias ,platinos ,lavado de estanque ya no sabimos q puede ser

Shadow
26/12/2007, 03:04
Estimado AE2,

Igual insisto con la ortografía.

El que te hayan revisado el distribuidor 2 veces, no significa que te lo hayan armado bien. Pudiése continuar algún problema ahi.

Descartando el carburador, puedes revisar los contactos del DISTRIBUIDOR.

En una ocasión también se me chupaba y limpiando los contactos de la tapa se arregló.

Raspa bien los 4 puntos de contacto, pueden estar sulfatados y evitar el paso de la chispa en alta.

Saludos,


PD: Hablaste también que al sacarle la mariposa del ahogador lo pudiste llevar a tu casa. Eso resolvió el problema ??
Volvió a carburar correctamente sin la mariposa??

Mientras más datos aportes, más rápido podremos ayudarte.

Shadow ;)

ae2
26/12/2007, 14:06
hola shadow gracias por ayudar, e intentado todo ,cambio de platinos ,bujias ,cables, reparacion de carburador ,puesta a punto ,cambio del avance , limpieza de tapa de distribucion y nada
al final me consegi un carburador viejo y con ese funciona ,
lo q me queda de conclusion es q el carburador murio
no se porque
http://www.imagechile.net/thumbs/opt1198674327n.JPG (http://www.imagechile.net/viewer.php?id=opt1198674327n.JPG)
http://www.imagechile.net/thumbs/viu1198674374o.jpg (http://www.imagechile.net/viewer.php?id=viu1198674374o.jpg)

Shadow
26/12/2007, 17:08
Entonces el carburador está mal armado.

Si funciona con el carburador viejo, el problema está en quien te asesora técnicamente, cámbiate de Taller.

Es algo difícil de hacer en Villarrica, pero algo no están armando bien por lo que el carburador no funciona.

Un carburador no "muere" por arte de magia, hay algo que no encuentran que está fallando, por lo que necesitas consultar a otra persona que entienda y encuentre la falla.

El cambiar el carburador, lo único que hace, es aportar piezas que no han estado intervenidas por personas que no saben como armarlas.

Cuentanos como termina todo y si logras arreglar el carburador o definitivamente lo diste de baja.

Saludos penquistas,

Shadow ;)

ae2
26/12/2007, 19:39
hola mira el carburador viejo q coloque llevaba harto tiempo sin uso ,lo cual tubimos que desarmarlo para labarlo,lo harmamos = que el otro y funciono, lo mas provable es q agarre la camioneta y la pase por encima del carburador.
gracias por la ayuda pero me queda la duda de que paso
http://www.imagechile.net/thumbs/arx1198694330o.JPG (http://www.imagechile.net/viewer.php?id=arx1198694330o.JPG)

kia
27/12/2007, 22:59
UN CHICLER CAMBIADO O DUCTO TAPADO

marcelo

Dr CJ
28/12/2007, 02:51
Por lo que a mi respecta, pesca el carburador que te daba problemas y llevalo a....

IMO.
Copiapó 696
Santiago - Santiago
(56) - (2) - 6344221

salu2


°llll°

It's not how fast you can go... The force goes into the flow..!!
http://i196.photobucket.com/albums/aa25/Dr_CJ/DrCJ_enMadAss_jul07_v3.jpg http://i196.photobucket.com/albums/aa25/Dr_CJ/UnoTurbo_MK2.jpg http://i196.photobucket.com/albums/aa25/Dr_CJ/CJ7_2.2.jpg

ae2
28/12/2007, 03:46
[quote]Originalmente posteado por: Dr CJ

[size=2][font=Tahoma]Por lo que a mi respecta, pesca el carburador que te daba problemas y llevalo a....


teni toda la razon
http://www.imagechile.net/thumbs/arx1198809989a.JPG (http://www.imagechile.net/viewer.php?id=arx1198809989a.JPG)

crisk
02/01/2008, 18:08
Hola,de todas las soluciones dadas, no esta de mas aportar otra; te cuento, desarmar el carburador pieza por pieza, si es necesario marcar cada pieza y orden en que fue desmontada, tener cuidado de armarlo con apretes muy fuertes ya que por el año ya la pieza es unica.
Una vez desarmado revisar conductos de entrada de aire y de bencina, utilizar si es necesario un alambrito de freno de bicicleta (un solo alambrito del cable total de freno), este te sirve ya que es fino y es duro para sacar cualquier desecho solido retenido en el carburador, si disponer de removedor de oxido(el cual contiene acido fosforico y lo venden en sodimac, un embase de color blanco/naranjo), haces una dilucion de 1 de acido por 2 de agua y sumerges las piezas completas del carburador, para destapar cualquier desecho que no alcances o no ves con el alambrito( chequear constantemente ya que destapa con facilidad, yo te recomiendo como maximo 30 minutos sumerguido). Bueno, una vez realizado el procedimiento labar con abundante agua y dejar secar, si es posible con aire comprimido.

Ahora lo que queda es armar, recuerda que la unicas piezas que requieren ajustes en el carburador son: flotador, ***aguja mezcla aire/bencina***, regulacion del ahogador,ralenti. Luego montar el carburador revisar que quede bien montado para evitar posibles pasos de aire(motor trabaja irregular o acelerado) y (***)la aguja de mezcla darle como 2 vueltas 1/2 desde el ultimo aprete interior hacia afuera, cebar bien el carburador con bencina ya que hay conductos con aire y luego una vez andando, regular y carburar en caliente.

espero que te ayude en algo esto, pero es importante dar todos los sintomas que presenta en vehiculo, ya que como no puede hablar, siempre lo expresa con gestos.
Crisk.

RodrigoAndres
02/01/2008, 19:39
Ufff, Estimado, envidiable su ortografía[xx(]..., fin vamos al tema;

También estoy inclinado por el tema del armado del carburador, lo que si te recomiendo es desarmarlo completo o bien buscar en internet el cómo se arma y desarma dicho aparato, yo permanentemente estoy desarmando el de mi auto, ahora qué chicler le tienes puesto???...

Comentanos...

Saludos cordiales...

http://i10.tinypic.com/8amkuns.jpg

Rodrigo Andrés

ae2
02/01/2008, 19:42
gracias por toda la ayuda ,pero al final lo q hice fue hervir el carburador en agua por casi una hora lo sopletie con aire comprimido y listo cero problema .
doy las gracias por ayudar.
y cualquier duda en cuanto a mecanica nautica pregunten(motos de agua, motores fuera de bora e internos)
http://www.imagechile.net/thumbs/bwy1199299249m.JPG (http://www.imagechile.net/viewer.php?id=bwy1199299249m.JPG)

JABV
03/01/2008, 04:26
Ah.......estaba crudo entonces :D