PDA

Ver la versión completa : Pregunta por Suzuki Alto



estelita
29/10/2007, 02:06
Hola!!!

Advierto que soy nueva en todo esto, acabo de adquirir mi primer auto (Suzuki Alto 1.1) y recien estoy atreviendome a manejar.

Tengo un par de preguntas, quizas para algunos son leseras pero en realidad quiero prevenir cualquier futuro problema con el auto y aun estoy a tiempo de corregir cualquier fallita con la que venga.

1.- Cuando hecho a andar el motor con el pedal de freno apretado como que se chupa (el pedal), es como si se fuera para adentro, sera normal?, igual es leve, nada que moleste, pero en otros autos que he andado no me pasa ............. creo

2.- A veces, producto de mi falta de experiencia, se me para el motor, lo que me preocupa es que aveces se para pero sigue andando, osea, sigue sonando como si estuviera prendido pero en verdad esta apagado, se prenden las luces que indican que esta apagado y simplemente no anda, osea; esta apagado pero sigue sonando ................?

3.- Puede ser que venga con el pedal de embrague largo?

Esas son mis dudas, si alguien me puede ayudar o ademas aconsejar acerca de otros detalles que deberia revisar se lo agradeceria.

Estelita

BIG MAX
30/10/2007, 01:39
el que se chupe el freno, es normal, es por el cervo (pieza que hace trabajar mejor los frenos, esta bien)
lo que suena, es quizas el ventilador, pero si se prenden las luces del tablero, esta apagado el motor.

lo del pedal del embreague, no se, quizas este largo, se regulan.

suerte y maneja con cuidado

S U Z U K I DR 800 BIG, H A S T A E L F I N D E L M U N D O

carolaher
24/08/2011, 01:19
Hola, quisiera consejos, estoy indecisa entre un Chevrolet Spark y un Suzuki Alto...(ambos de 1000). Cuestan prácticamente lo mismo y si bien el Spark parece ser más amplio y tener un panel más sofisticado, me dicen que Alto es más firme y aun más económico... Agradezco sus opiniones!!!!!

Perry Mason
30/08/2011, 15:29
Primero que todo, bienvenida al foro Estelita:

Lo siento , pero al leer tu posteo, no me queda claro si adquiriste tu primer auto nuevo o usado.
Si es nuevo, y tu encuentras que el embrague está largo para tu gusto, debes llevarlo al concesionario, para que lo ajusten.
Si es usado, y el embrague está largo, quiere decir que tiene algún desgaste y debe ser regulado, nada mas que eso.
Lo primero que debes hacer tu al subirte al auto, es verificar que esté en neutro, con el freno de mano activado , ponerte el cinturon de seguridad, chequear espejos y despues darle arranque;
más que poner el pie en el freno, que eso me parece una mala costumbre. El hecho de tener el pie en el pedal de freno, al darle arranque el pedal baja , ya que como dijo otro adachino anteriormente, el Servo freno, que es un "potenciador" de freno, queda sin aire cuando arrancas el motor, despues cuando sueltas y presionas nuevamente ya ejerce mayor resistencia, pero esto es normal en todos los que usan Servo freno.
Si el motor se detiene, se encienden las luces del tablero, y el ruido que escuchas quizas sea el electroventilador, como señala un adachino mas arriba.

Estimada, cualquier duda que surja en algún procedimiento con el auto, o temas de conducción, no dudes en postear.
Aquí todos aprendemos.

Atte.,

Perry Mason.