PDA

Ver la versión completa : auto nissan



daniel figueroa
12/10/2007, 00:46
HOLA, TENGO UN NISSAN V16 TAPA ROJA , CUANDO QUIERO PEDIRLE POTENCIA AL AUTO SE CHUPA (NO ES TANTO TANTO)ES EN 1 , 2, ,3 TENGO QUE SOLTAR UN POCO EL PEDAL, SE AGRADEC SU ENTENDIMIENTO Y ALLUDA

daniel figueroa
12/10/2007, 01:03
PLOP

billy
12/10/2007, 01:08
Hola, ¿ que kilometraje tiene ?



http://img184.imageshack.us/img184/8870/micrf230re3.jpg

joanlemans
12/10/2007, 08:06
Tuve un tapa roja 1.4 v16 y le pasaba lo mismo
tenia 120 mil km .. hace ya 5 o 6 meses lo vendí
y le pasaba lo mismo , se lo vendí a un tio mio y el lo reparo
¿ como ? no sé , trataré de consultarle.

http://godlike.cl/up/im/0/satoshie.jpg
Op'tra 1600cc
Elan'tra 1600cc

daniel figueroa
12/10/2007, 13:18
km 205232 ya dio la vuelta pero esta ajustado yigual pica pero le cueta un poco tomar la velocidad y se pega los chupones y esta un poco tiriton gracias

daniel figueroa
12/10/2007, 13:20
quote:Originalmente posteado por: joanlemans

Tuve un tapa roja 1.4 v16 y le pasaba lo mismo
tenia 120 mil km .. hace ya 5 o 6 meses lo vendí
y le pasaba lo mismo , se lo vendí a un tio mio y el lo reparo
¿ como ? no sé , trataré de consultarle.
con sulta por fa por que estos autos son picadores
http://godlike.cl/up/im/0/satoshie.jpg
Op'tra 1600cc
Elan'tra 1600cc

JACC
12/10/2007, 14:26
Yo me compre un V-16 tapa ploma año 98 (tiene 500.000 km) este es un colectivo y me comenzo a presentar problemas parecidos al tuyo, se chupaba, pegaba sus buenos tiritones, hasta que ya no quizo correr, es decir ibas de lo mejor y de repente comenzaba a bajar las RPM y aunque metieras todo el acelerador era como si nada,hasta que se apagaba; El problema: bomba de bencina, se cambio y hasta ahora nunca mas el problema:D. Espero te sirva.


Saludos dede Calama, tierra de sol, cobre y Cobreloa!!

http://www.abw.by/abw/arxiv/387/Samsung_SQ5_3s.jpg