PDA

Ver la versión completa : Problema Electrico Ssangyong Musso 3.2



wesqui
21/12/2006, 02:49
Sres. Aspiro a su sabiduria y les consulto lo siguiente, tengo un Ssangyong Musso 3.2 1997 y su problema es que al estar frio completamente, este parte a la primera, puedo dar una vuelta larga, sin pararlo y todo bien, el pero que tiene es que cuando lo paro, y lo hecho a andar nuevamente, no parte y se mantiene en esta condición hasta que se emfria completamente, no se si a algunos de ustedes les ha pasado algo similar. por favor si es así, compartanme su experiencia.

Atte

Wesqui

p3la0
24/12/2006, 16:41
es diesel o bencinero?

http://img201.imageshack.us/img201/5566/prueba1rq0.gifhttp://www.terra.org/bd_imagenes/0004861.jpg
Compro este librito .

http://www.fotolog.com/p3la0t3

wesqui
26/12/2006, 01:31
Es bencinero

p3la0
26/12/2006, 03:39
podrian ser las bobinas , pero empezaria a fallar y se detendria solo probablemente , y le problema es que no vuelve a arancar mmm.

quizas esta fallando el chanchito (rele) que alimenta la bomba de combustible , abria que ver por q no aprte en caliente , revizar la presion de combustible y chispa .

sin mirarlo y hacer algunas pruebas no puedo decir mas .

saludos!

http://img201.imageshack.us/img201/5566/prueba1rq0.gifhttp://www.terra.org/bd_imagenes/0004861.jpg
Compro este librito .

http://www.fotolog.com/p3la0t3

Max Pawer
31/12/2006, 21:16
pff ta medio perdio este es el foro de motos, el de autos está mas arriba.

<center>http://img268.imageshack.us/img268/5897/ttx150wtdj6.jpg http://img348.imageshack.us/img348/9963/hamstermotogo5.jpghttp://img173.imageshack.us/img173/7158/caidamotofo6.gif</center>